jQuery references needs update

Jul 1, 2011 at 11:32 AM

There is a small error in the code.

The code references jquery-1.4.4.min.js, but the jQuery which is in the Scripts folder is jquery-1.5.1.min.js.

Oct 6, 2011 at 1:54 AM

Correct - Rick Anderson Microsoft